具有云管理能力的 8 端口千兆以太网智能交换机
GS108T
具有云管理能力的 8 端口千兆以太网智能交换机
1 / 10
具有云管理能力的 8 端口千兆以太网智能交换机
端口
- 8 个端口
端口类型
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE 预算
- 不可用
详细信息
GS108T
端口
- 8 个端口
端口类型
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE 预算
- 不可用
详细信息
适用于中小企业网络的基础 L2/L2+ 功能交换机
强大的 L2 和 L2+/三层精简功能、出色的 PoE 功能,以及针对网络效率、运营成本节约和易管理性优化的增强性能与可用性。这些交换机是功能、性能与价值完美结合的理想解决方案,尤其适合有较高需求的中小型企业。
功能多样,易于管理
智能网管 Pro 交换机支持可选的远程/云管理,可随时随地进行配置和管理。只需使用 NETGEAR Insight 管理解决方案,即可轻松完成 Insight 网管交换机的设置、监控和远程/云管理。现在,您可以在世界任何地方设置、管理和监控您的网络。
立即部署交换机,远程/云管理随时启用
立即购买智能网管 Pro 交换机,通过本地设备图形界面进行管理,待您准备好后再决定何时启用 Insight 远程/云管理,随时激活,灵活便捷
使用 NETGEAR 构建面向未来的网络
面向未来的功能包括:VLAN、访问控制列表、L3 精简静态路由、组播组、IPv6、QoS、节能以太网 (IEEE 802.3az)
特点
流量管理
速度和双工模式自动协商 IEEE 802.3x 流量控制 动态 MAC 地址管理 基于 IEEE 802.1Q 的 VLAN 自动语音 VLAN 自动视频 VLAN(部分型号)VLAN 路由(部分型号)基于 WRR、严格优先级或两者结合的 QoS 基于端口和 IEEE 802.1p 的 QoS 基于 TCP/UDP 的 QoS DiffServ 基于 IPv4 和 IPv6 的 QoS(部分型号)DSCP 支持 速率限制(入口或出口)链路聚合和 LACP
交换机管理
Insight 移动应用程序或 Insight 云门户 基于 Web 浏览器的管理 GUI Smart Control Center 多交换机管理软件 IP 访问列表 IPv6 管理 可配置管理 VLAN SNMP v1/v2c 和 v3 标准 MIB(RFC1213、RFC1643 和 RFC1493)RMON 组 1、2、3、9 通过 Smart Control Center (TFTP) 升级固件 通过 TFTP/HTTP 下载固件(至交换机)和上传固件(至服务器)通过 HTTP 上传配置和镜像(至 PC)
通过 TFTP/HTTP 下载配置(至交换机)并上传(至服务器)内存和 FLASH 日志 Syslog(服务器)系统密码保护
安全
MAC 锁定 按 MAC 数量进行 MAC 锁定 IEEE 802.1x 端口认证 动态 VLAN 分配 访客 VLAN TACACS+ 3 HTTPS/SSL 版本 TLS 会话 受信任 MAC IPv4、基于 L4 的访问控制列表(ACL)基于 IPv6 的 ACL(部分型号)
组播效率
IGMP 侦听 v1、v2 和 v3 IGMP 侦听查询器 阻止未知组播流量 MLD 侦听
生成树、路由与堆叠
IEEE 802.1D、IEEE 802.1w RSTP 和 MSTP,支持在 STP 禁用时启用/禁用 BPDU 泛洪,静态路由支持 32 条静态路由(部分型号),托管 ARP 表大小为 512(部分型号)
可靠性、性能与故障排除
支持入口和出口流量的端口镜像;组合帧支持;Broadcast 风暴控制;线缆诊断;环路检测;DoS 防护;IEEE 802.1ab LLDP;LLDP-MED
双镜像 SNTP 选项,用于在 802.1x 禁用时启用/禁用 EAPOL 泛洪;受保护端口;DNS 客户端;DHCP 客户端;DHCP Snooping;Ping 和路由跟踪客户端;节能以太网(IEEE 802.3az)兼容(部分型号)
技术规格
尺寸(长 x 宽 x 高) | 158 x 101 x 27 毫米(6.2 x 4.0 x 1.1 英寸) | |
重量 | 0.43 公斤(0.94 磅) |
10/100Mbps端口 | 8 | |
千兆端口 | 8 | |
SFP端口 | 0 | |
PoE端口数量 | 0 | |
PoE+(802.3at) | 0 | |
PoE总功率预算(瓦) | N/A | |
最大MAC地址条目数 | 8K | |
缓冲区大小 | 512KB | |
VLAN(支持数量) | 64 | |
VLAN路由 | 是 | |
动态VLAN分配 | 是 | |
MLD侦听 | 是 | |
静态路由 | 是 | |
主机ARP表 | 512条ARP | |
EEE | 是 | |
DoS防护 | 是 | |
内部/外部 | 外部直流12V 1.0A | |
最大功耗(最差情况,所有端口使用,线速流量) | 5.5W | |
风扇 | 0 | |
25°C时噪音水平(dBA) | 0 | |
工作温度 | 0°至45°C(32°至113°F) | |
MTBF | 2,388,657小时(272年) |
支持 | 90 天内通过电话提供 ProSUPPORT 全天候高级技术支持(由技术专家进行远程诊断以立即解决技术问题)。 | |
| | 可通过购买 1 年、3 年或 5 年合同来延长 ProSUPPORT 保障。 | |
| | 通过聊天方式终身提供 ProSUPPORT 全天候高级技术支持。 | |
| | 支持 |
您是否是正在考虑或有意成为 NETGEAR 合作伙伴的 IT 经销商?了解您成为 NETGEAR 注册合作伙伴能得到的益处。