8 端口千兆 PoE+ 以太网智能交换机,配有 2 个 SFP 端口及云管理功能 (55W)
GS110TP
8 端口千兆 PoE+ 以太网智能交换机,配有 2 个 SFP 端口及云管理功能 (55W)
1 / 10
8 端口千兆 PoE+ 以太网智能交换机,配有 2 个 SFP 端口及云管理功能 (55W)
端口
- 8 个端口
端口类型
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
- 2 x Dedicated 1G SFP Ports
- 8 x PoE+ (802.3at)
PoE 预算
- 8 PoE+ (55W)
详细信息
GS110TP
端口
- 8 个端口
端口类型
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
- 2 x Dedicated 1G SFP Ports
- 8 x PoE+ (802.3at)
PoE 预算
- 8 PoE+ (55W)
详细信息
"Netgear Orbi WiFi 6(RBK852)跻身顶级行列,成为市面上最出色的Mesh系统之一"
——Brian Nadel
具备基础 L2/L2+ 功能的中小企业网络交换机
强大的 L2 和 L2+/三层精简功能、出色的 PoE 功能,以及针对网络效率、运营成本节约和易管理性优化的增强性能与可用性。这些交换机是完美融合功能、性能和价值的最佳解决方案,非常适合最先进的中小型企业用户。
功能多样,易于管理
支持可选远程/云管理的智能交换机,可在任何地点、任何时间进行配置和管理。只需使用 NETGEAR Insight 管理解决方案,即可轻松完成 Insight 网管交换机的设置、监控和远程/云管理。现在,您可以在世界任何地方对网络进行设置、管理和监控。
立即开始交换,现在或以后启用远程/云管理
立即购买智能交换机,通过本地设备 GUI 进行管理,随时决定何时启用 Insight 远程/云管理,并在您希望时激活 Insight。
使用 NETGEAR 构建面向未来的网络
面向未来,支持以下功能:VLAN、访问控制列表、L3 精简静态路由、组播组、IPv6、QoS、节能以太网(IEEE 802.3az)
特点
流量管理
速率和双工模式自动协商、IEEE 802.3x 流量控制、动态 MAC 地址管理、基于 IEEE 802.1Q 的 VLAN、自动语音 VLAN、自动视频 VLAN(部分型号)、VLAN 路由(部分型号)、基于 WRR、严格优先级或两者结合的 QoS、基于端口和 IEEE 802.1p 的 QoS、基于 TCP/UDP 的 QoS、DiffServ、基于 IPv4 和 IPv6 的 QoS(部分型号)、DSCP 支持、速率限制(入口或出口)、链路聚合和 LACP
交换机管理
Insight 移动 App 或 Insight 云门户、基于 Web 浏览器的管理 GUI、用于多交换机管理的 Smart Control Center 软件、IP 访问列表、IPv6 管理、可配置管理 VLAN、SNMP v1/v2c 和 v3、标准 MIB(RFC1213、RFC1643 和 RFC1493)
RMON 组 1、2、3、9,通过 Smart Control Center (TFTP) 升级固件,通过 TFTP/HTTP 下载固件(到交换机)和上传固件(到服务器),通过 HTTP 上传配置和镜像(到 PC),通过 TFTP/HTTP 下载配置(到交换机)和上传(到服务器),内存与 FLASH 日志,Syslog(服务器),系统密码保护
安全
MAC 锁定、按 MAC 数量进行 MAC 锁定、IEEE 802.1x 端口认证、动态 VLAN 分配、访客 VLAN、TACACS+、3 个 HTTPS/SSL 版本、TLS 会话、受信任 MAC、基于 IPv4 和 L4 的访问控制列表 (ACL)、基于 IPv6 的 ACL(部分型号)
组播效率
IGMP 侦听(v1、v2 和 v3)、IGMP 侦听查询器、阻断未知组播流量、MLD 侦听
生成树、路由与堆叠
IEEE 802.1D、IEEE 802.1w RSTP 和 MSTP,STP 禁用时可选择启用/禁用 BPDU 泛洪,支持 32 条静态路由(部分型号),托管 ARP 表大小为 512(部分型号)
可靠性、性能与故障排除
支持入口和出口流量的端口镜像、巨型帧支持、Broadcast 风暴控制、线缆诊断、环路检测、DoS 防护
IEEE 802.1ab LLDP、LLDP-MED、双镜像、SNTP,802.1x 禁用时可选择启用/禁用 EAPOL 泛洪,受保护端口
DNS 客户端、DHCP 客户端、DHCP snooping、Ping 和 traceroute 客户端、节能以太网 (IEEE 802.3az) 兼容(部分型号)
技术规格
重量(公斤) | 0.61 公斤(1.34 磅) | |
尺寸(长 x 宽 x 高)毫米 | 236 x 101 x 27 毫米(9.3 x 4.0 x 1.1 英寸) |
型号描述 | 8口千兆PoE+以太网智能托管专业交换机,含2个SFP端口及云管理功能 | |
10/100Mbps端口 | 8 | |
千兆端口 | 8 | |
SFP端口 | 2 | |
PoE端口数量 | 8 | |
PoE+(802.3at) | 8 | |
PoE总功率预算(瓦) | 8个PoE+(55W) | |
最大MAC地址条目数 | 8K | |
缓冲区大小 | 512KB | |
VLAN(支持数量) | 64 | |
VLAN路由 | 是 | |
动态VLAN分配 | 是 | |
MLD侦听 | 是 | |
静态路由 | 是(32条) | |
| 主机ARP表 | 512条ARP | |
EEE | 是 | |
DoS防护 | 是 | |
Internal/External | 外部直流54V 1.25A | |
最大功耗(最差情况,所有端口使用,线速流量) | 15.1W | |
风扇 | 0 | |
25°C时噪音水平(dBA) | 0 | |
工作温度 | 0°至45°C(32°至113°F) | |
MTBF | 1,200,041小时(137年) |
保修 | 本产品享有NETGEAR ProSAFE®有限终身硬件保修。 | |
| | 终身次日达硬件更换服务。点击此处了解保修范围、适用地区以及条款和条件。 | |
支持 | ProSUPPORT 24x7高级技术支持,90天内可通过电话获得支持(我们的技术专家将执行远程诊断,以便快速解决技术问题)。可通过购买1年、3年或5年合同来延长ProSUPPORT保障。 | |
| | 通过聊天方式终身提供ProSUPPORT全天候高级技术支持。 | |
| | 本页面的旧版本可在此处查看:GS110TPv1 | |
| | 支持 |
您是否是正在考虑或有意成为 NETGEAR 合作伙伴的 IT 经销商?了解您成为 NETGEAR 注册合作伙伴能得到的益处。


