ギガビット8ポート アプリ&クラウド スマートスイッチ
GS108T
ギガビット8ポート アプリ&クラウド スマートスイッチ
1 / 10
ギガビット8ポート アプリ&クラウド スマートスイッチ
ポート
- 8ポート
ポートタイプ
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE給電能力
- 該当せず
詳細
GS108T
ポート
- 8ポート
ポートタイプ
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE給電能力
- 該当せず
詳細
中小企業ネットワーク向けの基本的なL2/L2+機能を備えたスイッチ
強力なL2およびL2+/L3 Lite機能、優れたPoE機能、ネットワーク効率・運用コスト削減・管理のしやすさに最適化された強化されたパフォーマンスと使いやすさを提供します。これらのスイッチは、機能・パフォーマンス・コストパフォーマンスの最適な組み合わせを求める中小企業にとって理想的なソリューションです。
汎用性が高く、管理が簡単
オプションのリモート/クラウド管理に対応したSmart Managed Proスイッチは、いつでもどこでも設定・管理が可能です。NETGEAR InsightによるInsight対応スイッチの簡単なセットアップ、監視、リモート/クラウド管理に必要なのはNETGEAR Insight管理ソリューションだけです。世界中のどこからでもネットワークのセットアップ、管理、監視が行えます。
今すぐスイッチングを開始、リモート/クラウド管理は今すぐでも後からでも
Smart Managed Proスイッチを今すぐご購入いただき、ローカルデバイスのGUIで管理を開始できます。Insightによるリモート/クラウド管理への移行はいつでも好きなタイミングで決定し、有効化することができます。
NETGEARで将来を見据えたネットワークを構築
VLAN、アクセスコントロールリスト、L3 Liteスタティックルーティング、マルチキャストグループ、IPv6、QoS、省電力イーサネット(IEEE 802.3az)などの機能により、将来にわたって対応可能です。
特長
トラフィック管理
速度およびデュプレックスモードのオートネゴシエーション IEEE 802.3xフロー制御 動的MACアドレス管理 IEEE 802.1QベースのVLAN Auto Voice VLAN Auto Video VLAN(一部モデル) VLANルーティング(一部モデル) WRR、厳格優先順位、またはその両方に基づくQoS ポートベースおよびIEEE 802.1pベースのQoS TCP/UDPベースのQoS DiffServ IPv4およびIPv6ベースのQoS(一部モデル) DSCPサポート レート制限(イングレスまたはエグレス) リンクアグリゲーションおよびLACP
スイッチの管理
InsightモバイルアプリまたはInsightクラウドポータル Webブラウザーベースの管理GUI マルチスイッチ管理用Smart Control Centerソフトウェア IPアクセスリスト IPv6管理 設定可能な管理VLAN SNMP v1/v2cおよびv3 標準MIB(RFC1213、RFC1643、RFC1493) RMONグループ1、2、3、9 Smart Control Center(TFTP)経由のファームウェアアップグレード TFTP/HTTP経由のファームウェアダウンロード(スイッチへ)およびアップロード(サーバーへ) HTTP経由の設定およびイメージのアップロード(PCへ)
TFTP/HTTP経由の設定ダウンロード(スイッチへ)およびアップロード(サーバーへ) メモリおよびFLASHログ Syslog(サーバー) システムパスワード保護
セキュリティ
MACロックダウン MAC数によるMACロックダウン IEEE 802.1xポート認証 ダイナミックVLAN割り当て ゲストVLAN TACACS+ HTTPS/SSLバージョン3種類 TLSセッション トラステッドMAC IPv4、L4ベースのアクセス制御リスト(ACL) IPv6ベースのACL(一部モデル)
マルチキャスト効率化
IGMPスヌーピング(v1、v2、v3) IGMPスヌーピングクエリア 不明なマルチキャストトラフィックのブロック MLDスヌーピング
スパニングツリー、ルーティング、スタッキング
IEEE 802.1D、IEEE 802.1w RSTPおよびMSTP STP無効時のBPDUフラッディングの有効/無効オプション 32件のスタティックルートによるスタティックルーティング(一部モデル) ARPテーブルサイズ512(一部モデル)
信頼性、パフォーマンス、トラブルシューティング
イングレスおよびエグレストラフィックのポートミラーリング ジャンボフレームサポート Broadcastストームコントロール ケーブル診断 ループ検出 DoS防止 IEEE 802.1ab LLDP LLDP-MED
デュアルイメージ SNTP 802.1xが無効の場合のEAPOLフラッディングの有効/無効オプション プロテクテッドポート DNSクライアント DHCPクライアント DHCPスヌーピング PingおよびTracerouteクライアント Energy Efficient Ethernet(IEEE 802.3az)準拠(一部モデル)
技術仕様
寸法 (W x D x H) | 158 x 101 x 27mm | |
重量 | 0.43kg |
10/100Mbpsポート | 8 | |
ギガビットポート | 8 | |
SFPポート | 0 | |
PoEポート数 | 0 | |
PoE+ (802.3at) | 0 | |
PoE総電力バジェット(ワット) | N/A | |
最大MACエントリ数 | 8K | |
バッファサイズ | 512KB | |
VLAN(サポート数) | 64 | |
VLANルーティング | Yes | |
ダイナミックVLAN割り当て | Yes | |
MLDスヌーピング | Yes | |
スタティックルート | Yes | |
ホストARPテーブル | 512ARP | |
EEE | Yes | |
DoS防御 | Yes | |
内部/外部 | External DC 12V 1.0A | |
最大消費電力(最悪ケース、全ポート使用、ライン速度トラフィック時) | 5.5W | |
ファン | 0 | |
動作騒音レベル @25°C(dBA) | 0 | |
動作温度 | -0°~45°C(32°~113°F) | |
MTBF | 2,388,657時間(272年) |
サポート | 1年間の無償テクニカルサポートサービス(電話、メール、チャット)付属。 | |
| | テクニカルサポートの延長や各種有償サポートをご利用いただけます。 | |
| | 安心の日本語サポート | |
| | サポート |
NETGEARパートナーへの参加をご検討中のITリセラーの方へ。NETGEARの登録パートナーになることで得られるメリットをご確認ください。