클라우드 관리 기능을 갖춘 8포트 기가비트 이더넷 스마트 스위치
GS108T
클라우드 관리 기능을 갖춘 8포트 기가비트 이더넷 스마트 스위치
1 / 10
클라우드 관리 기능을 갖춘 8포트 기가비트 이더넷 스마트 스위치
포트
- 8 포트
포트 유형
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE 용량
- 사용할 수 없음
상세 정보
GS108T
포트
- 8 포트
포트 유형
- 24 x 10/100/1000 Base-T RJ-45 Copper Ports
PoE 용량
- 사용할 수 없음
상세 정보
SMB 네트워크를 위한 필수 L2/L2+ 기능 탑재 스위치
강력한 L2 및 L2+/Layer 3 Lite 기능, 우수한 PoE 기능과 향상된 성능 및 사용성을 통해 네트워크 효율, 운영 비용 절감, 관리 용이성에 최적화되었습니다. 이 스위치는 기능, 성능, 가성비의 최적 조합을 원하는 최첨단 중소규모 조직에도 이상적인 솔루션입니다.
다재다능하고 관리가 간편함
원격/클라우드 관리를 선택할 수 있는 Smart Managed Pro 스위치는 언제 어디서나 구성 및 관리할 수 있습니다. Insight 관리형 스위치를 손쉽게 설정하고 모니터링하며 원격/클라우드에서 관리하려면 NETGEAR Insight 관리 솔루션만 있으면 됩니다. 이제 전 세계 어디에서나 네트워크를 설정하고 관리하며 모니터링할 수 있습니다.
지금 스위칭을 시작하고, 원격/클라우드 관리는 지금 또는 나중에 사용하십시오
지금 Smart Managed Pro 스위치를 구매하여 로컬 장치 GUI에서 관리하고, Insight를 사용한 원격/클라우드 관리는 나중에 원하실 때 결정한 후 언제든지 Insight를 활성화하십시오
NETGEAR와 함께 미래를 보장하는 네트워크를 구축하십시오
VLAN, 액세스 제어 목록, L3 Lite 정적 라우팅, 멀티캐스트 그룹, IPv6, QoS, 에너지 효율 이더넷(IEEE 802.3az)과 같은 기능으로 미래까지 대비하십시오
특징
트래픽 관리
속도 및 이중 모드 자동 협상 IEEE 802.3x 플로우 컨트롤 동적 MAC 주소 관리 IEEE 802.1Q 기반 VLAN 자동 음성 VLAN 자동 비디오 VLAN(일부 모델) VLAN 라우팅(일부 모델) WRR, 엄격 우선순위 또는 둘 다에 기반한 QoS 포트 기반 및 IEEE 801.2p 기반 QoS TCP/UDP 기반 QoS DiffServ IPv4 및 IPv6 기반 QoS(일부 모델) DSCP 지원 속도 제한(수신 또는 송신) 링크 집계 및 LACP
스위치 관리
Insight 모바일 앱 또는 Insight 클라우드 포털 웹 브라우저 기반 관리 GUI 멀티 스위치 관리를 위한 Smart Control Center 소프트웨어 IP 액세스 목록 IPv6 관리 구성 가능한 관리 VLAN SNMP v1/v2c 및 v3 표준 MIB(RFC1213, RFC1643, RFC1493) RMON 그룹 1, 2, 3, 9 Smart Control Center(TFTP)를 통한 펌웨어 업그레이드 TFTP/HTTP를 통한 펌웨어 다운로드(스위치로) 및 업로드(서버로) HTTP를 통한 구성 및 이미지 업로드(PC로)
TFTP/HTTP를 통한 구성 다운로드(스위치로) 및 업로드(서버로) 메모리 및 FLASH 로그 Syslog(서버) 시스템 암호 보호
보안
MAC 잠금 MAC 주소 개수별 MAC 잠금 IEEE 802.1x 포트 인증 동적 VLAN 할당 게스트 VLAN TACACS+ 3 HTTPS/SSL 버전 TLS 세션 신뢰할 수 있는 MAC IPv4, L4 기반 액세스 제어 목록(ACL) IPv6 기반 ACL(일부 모델)
멀티캐스트 효율성
IGMP 스누핑(v1, v2 및 v3) IGMP 스누핑 쿼리어 알 수 없는 멀티캐스트 트래픽 차단 MLD 스누핑
스패닝 트리, 라우팅 및 스태킹
IEEE 802.1D, IEEE 802.1w RSTP 및 MSTP STP가 비활성화된 경우 BPDU 플러딩을 활성화/비활성화하는 옵션 32개 정적 라우트의 정적 라우팅(일부 모델) 512 크기의 호스트 ARP 테이블(일부 모델)
안정성, 성능 및 문제 해결
수신 및 송신 트래픽 모두에 대한 포트 미러링 점보 프레임 지원 Broadcast 스톰 제어 케이블 진단 루프 감지 DoS 방지 IEEE 802.1ab LLDP LLDP-MED
듀얼 이미지 SNTP 802.1x가 비활성화된 경우 EAPOL 플러딩을 활성화/비활성화하는 옵션 보호 포트 DNS 클라이언트 DHCP 클라이언트 DHCP 스누핑 Ping 및 traceroute 클라이언트 에너지 효율 이더넷(IEEE 802.3az) 규격 준수(일부 모델)
기술 사양
크기 (W x D x H) | 158 x 101 x 27mm ( 6.2x 4.0 x 1.1인치) | |
무게 | 0.43kg ( 0.94lb) |
10/100Mbps 포트 | 8 | |
기가비트 포트 | 8 | |
SFP 포트 | 0 | |
PoE 포트 수 | 0 | |
PoE+ (802.3at) | 0 | |
총 PoE 전력 예산(와트) | N/A | |
최대 MAC 엔트리 | 8K | |
버퍼 크기 | 512KB | |
VLAN(지원 개수) | 64 | |
VLAN 라우팅 | 예 | |
동적 VLAN 할당 | 예 | |
MLD 스누핑 | 예 | |
정적 라우트 | 예 | |
호스트 ARP 테이블 | 512ARP | |
EEE | 예 | |
DoS 방지 | 예 | |
내부/외부 | 외부 DC 12V 1.0A | |
최대 전력(최악의 경우, 모든 포트 사용, 라인 레이트 트래픽) | 5.5W | |
팬 | 0 | |
소음 수준 @25°C(dBA) | 0 | |
동작 온도 | -0°~45°C (0°~45°C) | |
MTBF | 2,388,657시간(272년) |
지원 | ProSUPPORT 24x7 고급 기술 지원이 90일 동안 전화로 제공됩니다(기술 문제를 신속하게 해결하기 위해 기술 전문가가 원격 진단을 수행). | |
| | ProSUPPORT 보장은 1년, 3년 또는 5년 계약을 구매하여 연장할 수 있습니다. | |
| | ProSUPPORT 평생 24x7 고급 채팅 기술 지원이 제공됩니다. | |
| | 지원 |
NETGEAR 파트너가 되기를 고려 중이거나 관심이 있는 IT 리셀러이신가요? 등록된 NETGEAR 파트너가 되어 어떤 이점을 누릴 수 있는지 확인해 보십시오.