스마트 스위치 PoE+ 48포트 기가비트 이더넷, 원격/클라우드 관리 옵션 및 4개 SFP 포트 (380 W)
1 / 6
SMB 네트워크를 위한 필수 L2/L2+ 기능 탑재 스위치
강력한 L2 및 L2+/Layer 3 Lite 기능, 우수한 PoE 기능, 향상된 성능과 사용성을 통해 네트워크 효율성, 운영 비용 절감, 관리 용이성에 최적화되었습니다. 이러한 스위치는 기능, 성능 및 가치의 최상의 조합을 찾는 가장 진보된 중소규모 조직에도 이상적인 솔루션입니다.
스마트 IT, 대형 IT가 아닌 선택
웹 브라우저 기반 관리 GUI 또는 멀티 스위치 배포용 Smart Control Center를 통해 손쉽게 관리할 수 있습니다
규모와 상관없이 통합 네트워크를 위해 설계
모든 구성에서 PoE 및 PoE+를 지원하며, Auto Voice와 동일한 개념을 따르는 자동 비디오 VLAN 기능으로 IP 기반 감시 시스템 구축 속도를 높일 수 있습니다.
NETGEAR와 함께 미래를 대비하는 네트워크를 구축하십시오.
VLAN, 액세스 제어 목록, L3 Lite 정적 라우팅, 멀티캐스트 그룹, IPv6, QoS, 에너지 효율 이더넷(IEEE 802.3az) 등의 기능으로 미래를 대비하십시오
특징
트래픽 관리
속도와 이중 모드 자동 협상
IEEE 802.3x 흐름 제어
동적 MAC 주소 관리
IEEE 802.1Q 기반 VLAN
자동 음성 VLAN
자동 비디오 VLAN(일부 모델)
VLAN 라우팅(일부 모델)
WRR, 엄격한 우선순위 또는 두 가지 모두를 기반으로 하는 QoS
포트 기반 및 IEEE 801.2p 기반 QoS
TCP/UDP 기반 QoS
DiffServ
IPv4 및 IPv6 기반 QoS(일부 모델)
DSCP 지원
속도 제한(수신 또는 송신)
링크 집계 및 LACP
스위치 관리
웹 브라우저 기반 관리 GUI
멀티 스위치 관리를 위한 Smart Control Center 소프트웨어
IP 액세스 목록
IPv6 관리
구성 가능한 관리 VLAN
SNMP v1/v2c 및 v3
표준 MIB(RFC1213, RFC1643 및 RFC1493)
RMON 그룹 1, 2, 3, 9
Smart Control Center(TFTP)를 통한 펌웨어 업그레이드
TFTP/HTTP를 통한 펌웨어 다운로드(스위치로) 및 업로드(서버로)
HTTP를 통한 구성 및 이미지 업로드(PC로)
TFTP/HTTP를 통한 구성 다운로드(스위치로) 및 업로드(서버로)
메모리 및 플래시 로그
Syslog(서버)
시스템 암호 보호
보안
MAC 잠금
MAC 주소 개수별 MAC 잠금
IEEE 802.1x 포트 인증 - MD5: FS728TPv2, FS728TLP, GS108Tv2, GS110TP, GS510TP
IEEE 802.1x 포트 인증 - EAP: GS510TLP, GS510TPP, GS418TPP, GS516TP, GS716Tv3, GS724Tv4, GS748Tv5, GS724TPv2, GS728TP, GS728TPv2, GS728TPP, GS728TPPv2, GS752TP, GS752TPv2, GS752TPP
동적 VLAN 할당
게스트 VLAN
TACACS+
HTTPS/SSL 버전 3종(FS728TLP 제외)
TLS 세션(FS728TLP 제외)
신뢰할 수 있는 MAC
IPv4, L4 기반 액세스 제어 목록(ACL)
IPv6 기반 ACL(일부 모델)
멀티캐스트 효율성
IGMP 스누핑(v1, v2 및 v3)
IGMP 스누핑 쿼리어
알 수 없는 멀티캐스트 트래픽 차단
MLD 스누핑
스패닝 트리, 라우팅 및 스태킹
IEEE 802.1D, IEEE 802.1w RSTP 및 MSTP
STP가 비활성화된 경우 BPDU 플러딩을 활성화/비활성화하는 옵션
32개 정적 라우트의 정적 라우팅(일부 모델)
512 크기의 호스트 ARP 테이블(일부 모델)
안정성, 성능 및 문제 해결
진입 및 진출 트래픽에 대한 포트 미러링
점보 프레임 지원
Broadcast 스톰 제어
케이블 진단
루프 감지
DoS 방지
IEEE 802.1ab LLDP
LLDP-MED
듀얼 이미지
SNTP
802.1x가 비활성화된 경우 EAPOL 플러딩을 활성화/비활성화하는 옵션
보호 포트
DNS 클라이언트(FS728TLP 제외)
DHCP 클라이언트
DHCP 스누핑(FS728TLP 제외)
핑 및 트레이스라우트 클라이언트(FS728TLP 제외)
에너지 효율 이더넷(IEEE 802.3az) 규격 준수(일부 모델)
제품 사양
무게 (kg) : | 4.93kg |
크기 (W x D x H) mm : | 440 x 310 x 43.2 mm |
모델 설명: | 옵션형 원격/클라우드 관리 및 SFP 포트 4개를 지원하는 48포트 기가비트 PoE+ 스마트 관리 Pro 스위치(GS752TPv2) |
관리: | 1년 Insight 구독이 포함된 Insight 원격/클라우드 관리 지원 |
10/100Mbps 포트 수: | N/A |
기가비트 포트 수: | 48개 |
SFP 포트 수: | 4개 |
PoE 포트 수: | 48개 |
PoE+ (802.3at): | 48개 |
총 PoE 전력 예산(와트): | 380W |
최대 MAC 엔트리: | 16K |
버퍼 크기: | 1.5MB |
VLAN(지원 개수): | 256개 |
VLAN 라우팅: | 지원 |
동적 VLAN 할당: | 지원 |
MLD 스누핑: | 지원 |
정적 라우트: | 32개 |
호스트 ARP 테이블: | 512개 |
EEE: | 지원 |
DoS 방지: | 지원 |
전원(내장/외장): | 내장형 100–240VAC 50–60Hz |
최대 소비 전력(와트): | 446W |
팬: | 2개 |
소음 수준 @25°C (dBA): | 36.94 |
동작 온도: | 0° ~ 50°C |
MTBF: | 1,737,411시간 |
ProSUPPORT: | CAT 1 |
| | my.netgear.com에서 계정을 생성하고 로그인한 후 ProSUPPORT 계약을 구입하십시오. |